## Finale Tip sheet

**PRESS THE LOCAL BUTTON IN ON THE HEADPHONE AMPLIFIER TO HEAR SOUND**

<table>
<thead>
<tr>
<th>To:</th>
<th>Do:</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Start the application</strong>&lt;br&gt;(Mac)</td>
<td>• On the Dock, click on the <strong>Finale 2012</strong> icon.</td>
</tr>
<tr>
<td><strong>PC</strong></td>
<td>• On the Desktop, double-click on the <strong>Finale 2012</strong> icon.</td>
</tr>
<tr>
<td></td>
<td>• The <strong>Launch Window</strong> will be displayed.</td>
</tr>
<tr>
<td><strong>Set-up a new document</strong>&lt;br&gt;(page size and orientation)</td>
<td>• Click the <strong>Setup Wizard</strong> button. In a moment the <strong>Select Ensemble and Document Style</strong> window will be displayed.</td>
</tr>
<tr>
<td></td>
<td>• For the <strong>Select an Ensemble</strong>: option, choose <strong>Create New Ensemble</strong> or one of the templates provided.</td>
</tr>
<tr>
<td></td>
<td>• Review the <strong>Score Page Size</strong>: and <strong>Part Page Size</strong>: options. To change page sizes, click on the box and select one of the options provided from the drop-down list. To change page <strong>orientation</strong> click the portrait or landscape radio buttons. When finished, click the <strong>Next&gt;</strong> button. The <strong>Select Instrument(s)</strong> dialog box will be displayed.</td>
</tr>
<tr>
<td></td>
<td>In the left column are instrumental sets. As you click on the different sets the <strong>sections</strong> (woodwind, brass, etc.) and <strong>instruments</strong> will change. Click on any section to see the specific instruments available.</td>
</tr>
<tr>
<td></td>
<td>• Select your instruments by clicking on the <strong>section</strong> (woodwind, brass, etc.), the <strong>instrument</strong>, and the <strong>Add&gt;</strong> button. Repeat this process to select additional instruments. You can similarly remove a selected instrument by highlighting it and clicking the &lt;<strong>Remove</strong> button.</td>
</tr>
<tr>
<td></td>
<td>• Change the instrument <strong>order</strong> by selecting an instrument then clicking the ▲ button or ▼ button. When you are finished, click on the <strong>Next</strong> button. The <strong>Score Information</strong> dialog box will be displayed.</td>
</tr>
<tr>
<td></td>
<td>• If desired, enter information for <strong>Title</strong>, <strong>Composer</strong> and <strong>Copyright</strong>, etc. Click on the <strong>Next</strong> button. The <strong>Score Settings</strong> dialog box will be displayed.</td>
</tr>
<tr>
<td></td>
<td>• Select initial time and key signature. You may add additional signatures to the score at a later stage. If desired, enter tempo marking, speed and pickup. Click on the <strong>Finish</strong> button. In a moment your score setup will be displayed.</td>
</tr>
<tr>
<td><strong>Select/change view</strong></td>
<td><strong>Finale</strong> offers three ways to see your score: <strong>Scroll</strong>, <strong>Page</strong> and <strong>Studio View</strong>.</td>
</tr>
<tr>
<td></td>
<td>• <strong>Scroll View</strong> is designed for scrollable, one-system, measure-accessible note entry/editing;</td>
</tr>
<tr>
<td></td>
<td>• <strong>Page View</strong> is designed for page-accessible, system layout and printing;</td>
</tr>
<tr>
<td></td>
<td>• <strong>Studio View</strong> is designed like Scroll View but adds playback editing controls.</td>
</tr>
<tr>
<td></td>
<td>• To select/change the view click on the <strong>View</strong> menu and select <strong>Scroll View</strong>, <strong>Page View</strong> or <strong>Studio View</strong> from the drop down menu.</td>
</tr>
<tr>
<td></td>
<td>• Alternatively, to <strong>toggle</strong> between Scroll and Page view press Command+E (Mac) or Ctrl+E (PC).</td>
</tr>
<tr>
<td></td>
<td>• To display the Studio View press Shift+Command+E (Mac) or Shift+Ctrl+E (PC).</td>
</tr>
<tr>
<td><strong>Select/change Score or Part view</strong></td>
<td><strong>Finale</strong> offers two ways to see your document: <strong>Score</strong> and <strong>Part</strong>. To select/change the view do the following:</td>
</tr>
<tr>
<td></td>
<td>• Click on the <strong>Document</strong> menu heading and select <strong>Edit Score</strong> or <strong>Edit Part</strong> from the drop-down menu. If you select <strong>Edit Part</strong> a pop-out menu will allow you to select the specific part.</td>
</tr>
<tr>
<td></td>
<td>• If your parts have not been defined, click on the <strong>Document</strong> menu heading and select <strong>Manage Parts</strong> from the drop-down menu. The Manage Parts dialog box will be displayed.</td>
</tr>
<tr>
<td></td>
<td>• Click the <strong>Generate Parts</strong> button. Your parts should appear in the window.</td>
</tr>
<tr>
<td></td>
<td>• Click the <strong>OK</strong> button.</td>
</tr>
</tbody>
</table>
## Select/change Transposed or Concert view

Finale displays and prints transposing instruments in the *transposed* (written) view. To change/select the view do the following:
- Click on the **Document** menu heading and select **Display in Concert Pitch** from the drop-down menu.
- To return the score to *transposed* view click on the **Document** menu heading again and select **Display in Concert Pitch** from the drop-down menu to unselect the option.

## Change view percentage

Finale offers several ways to view your score with more or less detail. All options are available by clicking on the **View** menu heading and selecting **Zoom** from the drop-down menu.
- To incrementally *Zoom In*: press **Ctrl+=** (PC) or **⌘+** (Mac).
- To incrementally *Zoom Out*: press **Ctrl+-** (PC) or **⌘-** (Mac).
- To view at 100%: press **Ctrl+1** (PC) or **⌘+1** (Mac).
- To view at 200%: press **Ctrl+2** (PC) or **⌘+2** (Mac).

Other options are also available:
- In Page view, use the **Zoom Tool** to drag diagonally across a region of music. The selection will be enlarged to fill the screen.

## Enter music

Finale offers two tools for music entry: **Simple Entry** and **Speedy Entry**.

### (simple entry)
- You should see a toolbar with rhythmic values and accidentals. If the palette is not visible, click on the **Windows** menu and select **Simple Entry Palette** from the drop-down menu.
- Click on the desired rhythm in the **Simple Entry Palette**.
- Point to the measure and line (or space between lines) where you wish to position the note, and then click. A note of the specified pitch and rhythm will appear on the score. You may change the pitch by pressing the cursor keys (↑/↓) or by dragging the mouse up or down. Alternatively, you may enter pitches by pressing the appropriate letter key (A-G) on the computer keyboard.
- Accidentals can be added by clicking on the note and pressing \(=\) for ◊, - for ¨ and \(\text{n}\) for \(\text{ª}\).
- Additionally, you may enter notes and chords on the **MIDI keyboard**. If you wish to select a new rhythm, do so by selecting it from the palette. Now continue entering notes on the **MIDI keyboard**.
- When you are finished entering notes press the **Esc** key.
- To delete a note, select the **Eraser** tool from the **Simple Entry Palette**. Then click on the note to delete it.
- To insert a note, select the desired duration from the **Simple Entry Palette**. Position the icon where you want the note inserted and press **Shift-click**.
- To insert a rest, select the rest duration from the **Simple Entry Rests Palette**. If this palette is not visible, select it from the **Window** menu. Position the icon where you want the rest inserted and press **Shift-click**.
- To convert a note to a rest, position the highlighted cursor on the note and press **R**.
- To convert a rest to a note, position the highlighted cursor on the rest and press the letter key (A-G) or the MIDI keyboard pitch.
- Click on the **Speedy Entry Tool**.
- Click on the measure where you desire to enter notes.
- Press and hold the desired pitch or chord on the **MIDI keyboard** while pressing a **numeric** key for the desired rhythmic value.
  \((3 = \textsf{r}, 4 \approx \textsf{f}, 5 \approx \textsf{h}, 6 = \textsf{i})\). Shorter rhythms are lower and longer rhythms are higher.
- Press the **Caps Lock** key and a **numeric** key to lock the rhythmic value. All pitches now entered on the **MIDI keyboard** will lock to the selected rhythm.

### (mouse)

### (data keyboard)

### (MIDI keyboard)

### (speedy entry)
### Playback the music

| (tempo) | If not already displayed, click on the **Windows** menu heading and select **Playback Controls** from the drop-down list.  
|         | • To start playback, press the ✪ button on the toolbar.  
|         | • To stop playback, press the ■ button on the toolbar.  
|         | • To fast forward playback press the ➡ button on the toolbar.  
|         | • To rewind playback press the ◀ button on the toolbar.  
|         | The initial playback tempo can be changed using the appropriate instructions below:  
| Mac    | • Click on the ✪ symbol in the lower left corner of the **Playback Controls** palette.  
| Mac    | • Click on the ➤ icon and select the desired tempo rhythmic value from the list.  
| Mac    | • In the dialog box after the = sign, type the numeric value for the speed (or click the ✪ spin arrow controls until the desired value is displayed).  
| PC     | The playback region (start and end points) can be set independently. Follow the appropriate instructions below:  
| Mac    | • Locate the **Measure**: option at the top of the **Playback Controls** palette.  
| PC     | • Click on the speaker icon. The **Playback Settings** dialog box will appear.  
|        | • Click the **Current counter setting** radio button. Click the **OK** button.  
|        | • Click the ✪ spin arrow controls until the desired **measure number** is displayed (or drag over the first number in the box and type in the desired **measure number**).  

#### (set start)

| Mac    | • In each case, click the ✪ spin arrow controls until the desired **measure number** is displayed (or drag over the first number in each box and type in the desired **measure number**).  
| Mac    | • PC users will need to click the **OK** button to confirm the settings.  
| PC     | • Click and hold **Option+spacebar** while dragging the mouse over notes.  

#### (set region)

| Mac    | • Click and hold **Ctrl+spacebar** while dragging the mouse over notes.  
| PC     | • Click and hold **Option+spacebar** while dragging the mouse over notes.  

#### (scrub audio)

| Mac    | • Click and hold **Option+spacebar** while dragging the mouse over notes.  
| PC     | • Click and hold **Ctrl+spacebar** while dragging the mouse over notes.  

### Navigate within the score

| Score navigation in Finale is view-dependent: **Scroll** and **Studio View** are measure-accessible; **Page View** is page-accessible. Numeric-entry and icon controls are located in the lower left corner; scroll bars for horizontal (bottom edge) and vertical (right edge) view management are also provided.  
|         | • In Scroll or Studio View: after the **Measure**: option, type in the desired measure number. Additionally, you can use the vertical and horizontal scroll bars.  
|         | • In Page View: after the **Page**: option, type in the desired page number. Additionally, you can use the ➤ (forward), ◀ (back), ◀ (first) or ➤ (last) page icons as well as the vertical scroll bar.  
|         | • The **Home**, **Page Up** and **Page Down** buttons are also useful.  
|         | • You can also click on the **Hand Grabber** Tool ✡ then click on the score and drag to finely adjust what is displayed on the screen. Click on the **Selection Tool** to disengage grabbing.  

---
| **Set Key signature** | To enter a key signature, click on the **Key Signature** tool located on the toolbar (two-flat icon). Double click the measure where you want the new signature to start.  
Choose a new signature by selecting the key type (major/minor/non standard) and then scrolling through the possibilities for the selected type.  
When you are ready, click the **OK** button. |
|---|---|
| **Set Time signature** | To enter a time signature, click on the **Time Signature** tool located on the toolbar (the 4/4 icon). Double click the measure where you want the new signature to start.  
The **Time Signature** dialog box will be displayed.  
Select the signature “numerator” by scrolling through the possibilities for **Number of Beats**.  
Select the signature “denominator” by scrolling through the possibilities for **Beat Duration**.  
When you are ready, click the **OK** button.  
If you are unable to see the **Key Signature** and the **Time Signature** tools, click on the **Window** menu and select **Main Tool Palette**. |
| **Set beaming pattern** | Finale offers independent controls for time signature display and **beaming pattern** (how beat durations are grouped). For instance, one may desire to display a 7/8 time signature which is beamed as a 3+2+2 grouping of eighth notes rather than seven separate eighth notes. The instructions below use the 7/8 example to set the **beaming pattern** independent of the time signature display:  
Click on the **Time Signature** tool located on the toolbar (the 4/4 icon). Double click the measure where you want the new signature to start. The **Time Signature** dialog box will be displayed.  
Click the **Composite** button. The **Composite Time Signature** dialog box will be displayed. For the **Beat Groups** option, type 3+2+2 in the first upper box. For the **Beat Duration** option, type 8 in the first lower box. Click the **OK** button.  
Click the **More Choices** (Mac) or the **Options>>** (PC) button. Click on the **Use a Different Time Signature for Display** checkbox.  
Select the signature “numerator” by scrolling through the possibilities for **Number of Beats** until it indicates 7.  
Select the signature “denominator” by scrolling through the possibilities for **Beat Duration** until it indicates 8.  
After the **Measure Region** option, click the appropriate radio button and, if applicable, enter the desired **measure** number to stop the beaming pattern.  
Confirm your settings by clicking the **OK** button. |
| **Copy and paste a selection** | Finale uses a **source-copy-target-paste** procedure for replicating data.  
Make sure you are not in Entry mode by clicking the **Esc** key twice.  
Click on the **Selection Tool** icon or click on the **Tools** menu and select **Selection** from the drop-down menu.  
Specify the **source** region by clicking on a measure, **drag-enclosing** a partial measure or several measures, clicking on the first measure and **Shift-clicking** the last measure.  
**Copy** the selection by pressing ⌘+C (Mac) or **Ctrl+C** (PC).  
Use the navigation aids to locate your **target** measure and click on it so that it is highlighted. You can now **paste** the selection **once** or **multiple** times:  
- To **paste once**: press ⌘+V (Mac) or **Ctrl+V** (PC).  
- To **paste multiple** times: press **Control+⌘+V** (Mac) or **Ctrl+Alt+V** (PC). The **Paste Multiple** dialog box will be displayed. After the **Paste Horizontally** and/or **Paste Vertically** [down] option(s), type in the desired number(s). Click the **OK** button. |
| Transpose a selection | • Click on the **Selection Tool** icon or click on the **Tools** menu and select **Selection** from the drop-down menu.  
• Specify the **source** region by clicking on a measure, **drag-enclosing** a partial measure or several measures, clicking on the first measure and **Shift-clicking** the last measure.  
• Click on the **Utilities** menu and select **Transpose** from the drop-down list. The **Transposition** dialog box will appear.  
• Click on the **Up** or **Down** radio button and the **Diatonically** or **Chromatically** radio button. After the **Interval**: option, click on the box and select the desired amount. If a **compound** interval is required, after the **Plus:** option, type in the **number** of octaves.  
• When finished, click the **OK** button. |
| Reorder/Delete/Add Instruments | • Click on the **Windows** menu heading and select **ScoreManager** from the drop-down menu. The **ScoreManager** dialog box will be displayed.  
• Click on the **Instrument List** tab. The ScoreManager **Instrument List** dialog box will be displayed.  
• Click on the far left-column **≡** icon and **drag** the instrument up or down to the position you desire. The instrument will be moved to the new location.  
• Click on the far-right column **X** icon for the instrument you want to delete. The instrument will be removed from the score.  
• Click on the **Add Instrument** button. A three-columned dialog box will be displayed.  
• Select the instrument to be added by clicking on the left-column **ensemble type**, the center-column **instrument family** and **double-clicking** on the instrument you need. Repeat the process to add additional instruments.  
• When finished, click on the close button to exit the **ScoreManager** dialog box. |
| Add/Insert/Delete measures | **Add** measures are placed **after** the target measure; **Insert** measures are placed **before** the target measure. Follow the desired instructions below.  
| Add measures | To **add** measures:  
• Click on the **Edit** menu and select **Add measures** from the drop-down menu. A dialog box appears asking **how many measures?** Type in the desired number and click the **OK** button.  
| Insert measures | To **insert** measures:  
• Click on the **Selection Tool**.  
• Click on the target measure.  
• Click on the **Edit** menu and select **Insert Measure Stack** from the drop-down menu. A dialog box appears asking **how many measures?** Type in the desired number and click the **OK** button.  
| Delete measures | To **delete** measures:  
• **Double-click** a measure to select the full measure stack. Once highlighted, you can now extend the range by shift-clicking on later measures. When ready, press the **Delete** key. |
| Add shapes  
(slurs, trills, hairpins, octave marks, glissandi, etc.) | • Click on the **Smart Shape Tool** (the slur icon). The **Smart Shape palette** will appear.  
• Move the cursor over to the **Smart Shape palette** and click on the shape you desire.  
• Smart shapes allow you to double-click the **start** point then hold and **drag** the cursor to the **end** point where you release the mouse button. Note-attached shapes (slurs/glissandi/slides, etc.) will box-highlight the target note in reverse video as you drag over the notes. For a **straight** solid or dashed line press and hold the **Shift** key before dragging.  
• After shapes have been applied, **editing control boxes** will be displayed. Click and **drag** the **control boxes** to fine-tune your shape.  
• Press the **Esc** key twice to exit the tool’s edit and entry mode.  
• To delete a shape from the score: click on the **Smart Shape Tool** (if not selected), click on the shapes’ handle and press the **Delete** key. |
| Add expressions (dynamics, tempos, rehearsal marks, etc.) | **Click on the Expression Tool** (the *mf* icon).  
**Double-click** on a note or outside the staff measure where you desire to place the expression. The Expression Selection dialog box will appear.  
From the left panel, click on the appropriate category then click on the expression you desire in the main window.  
When you are ready to apply the expression, click the Assign button.  
Expressions are intelligently applied — Tempo Marks, Tempo Alterations, and Rehearsal Marks will appear above the top staff of the upper and lower groups in the Score and above each staff in the part; Technique Text will appear above the selected staff; Dynamics and Expressive Text will appear below the selected staff.  
Additionally, you can click on the ν symbol (PC) or  symbol (Mac) after the Assign button and select Assign to Current Staff, Assign to All Staves or Assign to Staves from the pop-out menu. Click before the specific staves you desire to receive the expression then click the OK button to apply.  
If you so desire, click the Edit button. The Expression Designer dialog box will be displayed. Clicking the tabs marked Main, Playback, or Positioning will allow you to change various attributes of the expression. Especially useful is the Playback tab where you can set tempo, key velocity, transposition, patch change, dump (keyswitching) values, etc. The Type: dialog box controls the specific attribute; the Effect: dialog box allows control by value, shape, pass, etc.  
Press the Esc key to exit the tool’s entry mode.  
To delete an expression from the score: click on the Expression Tool (if not selected), click on the expression’s handle and press the Delete key. |
| Add articulations (staccatos, accents, fermatas, ornaments, tremolos, etc.) | **Click on the Articulation Tool** (the accent icon).  
You may apply articulations to single or multiple notes. Follow the instructions below for your choice:  
Single: Click on a note where you desire to place the articulation. The Articulation Selection window will appear.  
Multiple: Drag-enclose a group of notes and release the mouse button. The Apply Articulation dialog box will appear. Click the Select button. The Articulation Selection window will appear.  
Click on the articulation you desire. Click the Select button. If applying to multiple notes, click the OK button to confirm your choice and exit the Apply Articulation dialog box.  
Click on the OK button to apply or the Cancel button to exit.  
Press the Esc key twice to exit the tool’s edit and entry mode.  
To delete an articulation from the score: click on the Articulation Tool (if not selected), click on the articulation’s handle and press the Delete key. |
| **Add Lyrics** | Finale offers two methods for entering lyrics — **Type into Score** and **Click Assignment**. By default, Finale specifies what you type as Verse 1. If you want to specify a different lyric type (Verse, Chorus or Section) and/or number do the following:

- Click on the **Lyrics Tool** (the quill and inkwell icon).
- Click on the **Lyrics** menu heading and select **Specify Current Lyric** from the drop-down menu. The **Specify Current Lyric window** will be displayed.
- Select the type you desire by clicking on the appropriate radio button (PC) or ✦ control box (Mac), entering the number and clicking on the **OK** button.

<table>
<thead>
<tr>
<th><strong>(Type into score)</strong></th>
<th></th>
</tr>
</thead>
</table>
| - Click on the **Lyrics** menu heading and select **Type Into Score** from the drop-down menu.  
- Click on the note where you want to start the lyrics and begin to type.  
- Press - (hyphen) at the end of each syllable within a word.  
- Press the space bar at the end each word.  
- If a syllable lasts for two or more notes, press the space bar or hyphen for each note.  
- If a word is followed by a comma, period or other punctuation, type it before pressing the space bar.  
- Press the **Esc** key to exit.  
- As you type the lyrics Finale will automatically enter *smart* word extensions (expanding and contracting underlines) where appropriate. However, they do not appear immediately.  
- To see the word extensions click on the **Utilities** menu heading and select **Update Layout** from the drop-down menu.  
| **(Click assignment)** |  |
| - Click on the **Lyrics** menu heading and select **Click Assignment** from the drop-down menu. The **Click Assignment** window will be displayed.  
- Click on each note where you desire to place each word or syllable. As you click Finale will automatically enter *smart* word extensions (expanding and contracting underlines) and remove them if inappropriate.  
- Press the **Esc** key to exit. |
### Multiple voices

Finale offers two primary methods for working with interior parts: **Layers** and **Voices**. Each staff can have four independent **layers** and each layer can have two independent **voices** (giving you a total of eight independent parts). Both methods are capable of generating flexible stems-up/stems-down notation. The default **Layer-stem direction** is:

- Layer 1 displays stems-up; Layer 2 displays stems-down. There is not a default **Voice-stem notation**: stems may be up or down at any point but can changed.

#### (Layer method)

- In the lower left corner, select the initial **layer** you desire by clicking on the appropriate 1 2 3 4 button (PC) or the pop-up Layer x ▼ button (Mac).
- Click the **Simple** or **Speedy Entry Tool**.
- Click on the measure and enter the notes in that Layer.
- Changing layers is **Entry tool** and platform-dependent. Choose the appropriate instruction:
  - Simple entry: Press Shift+Alt+[n] (PC) or option+36+[n] (Mac) where [n] is the layer **number** you desire.
  - Speedy entry: Press the quote key (¨) (PC) or Shift↑ or ↓ (Mac) to cycle to the layer **number** you desire.

#### (change layers)

- Ahead of using **Entry tool**:
  - Simple entry: Press Shift+Alt+[n] (PC) or option+36+[n] (Mac) where [n] is the layer **number** you desire.
  - Speedy entry: Press the quote key (¨) (PC) or Shift↑ or ↓ (Mac) to cycle to the layer **number** you desire.
- Click on the measure and enter the notes in the new Layer.

#### (Voice method)

The **Voice** method has different requirements: The part that contains the longer note values should be entered **first** as Voice 1 (V1). The part that contains shorter values are then entered ("launched) **afterwards** as Voice 2 (V2). It is very important to recognize that **first** doesn’t necessarily mean upper. V1 and V2 may have their stems up or down at any point.

- Click the **Speedy Entry Tool** and enter the notes in the first voice.
- Press the arrow keys to move the insertion point to the Voice 1 note at which the first Voice 2 note is to appear.
- Press the apostrophe key (¨) and enter the notes in the second voice. You may notice that the stems do not flip in the desired direction.
- To change stem directions, switch to the correct voice by pressing the apostrophe key (¨). Navigate to the desired note using the arrow keys then press the L key.

### Create Tuplets

- Click on the **Speedy Entry Tool** icon and click the measure where you desire to input the tuplet. The editing frame appears.
- If MIDI is not being used, place the cursor on the correct pitch.
- Press the Caps Lock key and a numeric key to lock the rhythmic value.
- Press Ctrl+number (PC) or option+number (Mac). You can press any number between 2 and 8 to set the tuplet value you're about to enter. When you do so, the number you pressed appears in the upper right corner of the editing frame.
- Enter all the notes of the tuplet on the MIDI keyboard. Finale will group the entered notes as the tuplet defined by the number in the rhythmic value you chose.
- When finished, press the Caps Lock key again to unlock the rhythmic value.

### Export Graphics

- Click on the View menu heading and select Page View.
- Click on the Graphics Tool icon.
- You may export a page or a selection. Choose one of the following:
  - To export a page, click on the Graphics menu heading and select Export Pages from the drop-down list.
  - To export a selection, double-click and drag to enclose the musical excerpt you desire. Click on the Graphics menu heading and select Export Selection from the drop-down list.
- Depending upon your choice above, the Export Pages or Export Selection dialog box will be displayed.
- For the **Type** option, click on the box and choose the graphics file format you desire (EPS is best for our applications since we have a Postscript printer; for non-postscript select the TIFF file format).
- Specify any other options you desire and click the OK button. The Save dialog box will be displayed.
- Type in a filename, choose a location and click the Save button.
<table>
<thead>
<tr>
<th>Measure and System Layout</th>
<th>There are several ways to change the layout of your score: you may specify the number of measures per system, the number of systems per page, the space between staves and/or the measure widths. Follow the instructions below:</th>
</tr>
</thead>
<tbody>
<tr>
<td>(measure layout)</td>
<td>To change the measure layout:</td>
</tr>
<tr>
<td></td>
<td>• Click on the View menu heading and select Page View from the drop-down menu.</td>
</tr>
<tr>
<td></td>
<td>• Click on the Utilities menu heading and select Fit Measures from the drop-down menu.</td>
</tr>
<tr>
<td></td>
<td>• Click on the Lock Layout with _ measure(s) per system radio button, type in the number of measures you desire and click the OK button.</td>
</tr>
<tr>
<td></td>
<td>• Finale re-displays your music with the number of measures you entered in each system.</td>
</tr>
<tr>
<td></td>
<td>You can also select a region of measures and group them together in a system by clicking on the Lock selected measures into one system radio button.</td>
</tr>
<tr>
<td>(system layout)</td>
<td>To specify the number of systems per page:</td>
</tr>
<tr>
<td></td>
<td>• Click on the Page Layout Tool icon.</td>
</tr>
<tr>
<td></td>
<td>• Click on the Page Layout menu heading and select Space Systems Evenly from the drop-down menu.</td>
</tr>
<tr>
<td></td>
<td>• Under the Space Systems Evenly on option, click on the appropriate radio button and specify the desired pages or click on the All Pages radio button.</td>
</tr>
<tr>
<td></td>
<td>• Under the Distribute Systems option, click on the Place _ systems on each page button, type in the number of systems you desire on each page and click the OK button.</td>
</tr>
<tr>
<td></td>
<td>• Finale re-displays your music with the number of systems you entered on each page.</td>
</tr>
<tr>
<td>(intra-system staff space layout)</td>
<td>To change the space between the staves:</td>
</tr>
<tr>
<td></td>
<td>• Click on the Staff Tool icon.</td>
</tr>
<tr>
<td></td>
<td>• Click on the Staff menu heading and select Respace Staves from the drop-down menu.</td>
</tr>
<tr>
<td></td>
<td>• After the Space Above Each Selected Staff option, click on the Set to: radio button, type in a fractional value above or below the default 1 inch measurement (i.e., 1.1 or 0.9) and click the OK button.</td>
</tr>
<tr>
<td></td>
<td>• Finale re-displays your music with the intra-staff measurement you entered applied to each system.</td>
</tr>
<tr>
<td>(intra-system measure width layout)</td>
<td>To change measure widths within a system:</td>
</tr>
<tr>
<td></td>
<td>• If not already displayed, click on the View menu and select Page View from the drop down menu.</td>
</tr>
<tr>
<td></td>
<td>• Click on the Utilities menu heading and select Update Layout from the drop-down menu.</td>
</tr>
<tr>
<td></td>
<td>• Click on the Measure Tool icon. A handle appears on every barline.</td>
</tr>
<tr>
<td></td>
<td>• Drag the top handle of any measure to the left or right. As you make one measure wider or smaller, the one to its right becomes smaller or wider.</td>
</tr>
<tr>
<td>(intra-system uniform measure width layout)</td>
<td>To change measures within a system to uniform widths:</td>
</tr>
<tr>
<td></td>
<td>• Click on the Selection Tool icon.</td>
</tr>
<tr>
<td></td>
<td>• Click and Shift-click on all the measures you desire to be uniform in width.</td>
</tr>
<tr>
<td></td>
<td>• Click on the Edit menu heading and select Edit Measure Attributes from the drop-down menu.</td>
</tr>
<tr>
<td></td>
<td>• After the Width: option type in a value and click the OK button. Finale re-displays the selected measures with uniform widths.</td>
</tr>
</tbody>
</table>
**Find more information** *(manual and tutorials)*

Finale offers three methods to find additional information: the online manual displays textual and graphic help through the User Manual and Finale Tutorials headings and audiovisual help through the QuickStart Videos heading.

- Click on the Help menu heading and select the User Manual or Finale Tutorials heading from the drop-down menu.
- From the left side-bar, click on any heading or click the lower Search tab, type in your topic and click the Search button.
- From the right main screen click on any link to move to the relevant page(s) in the online manual.

- Click on the Help menu heading and select QuickStart Videos from the drop-down menu.
- Click on any heading to start the video.

**Save the music**

If you are using an external storage device, connect it to a USB port on either side of the computer keyboard (Mac) or left-side of the monitor (PC).

- Click on the File menu heading and select Save from the drop-down list. The Save As window will be displayed.

<table>
<thead>
<tr>
<th>Mac</th>
<th>In the Save as: dialog box type in a file name of your choice.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>From the Where: drop-down list, choose your external storage device or (temporarily) the Desktop.</td>
</tr>
<tr>
<td></td>
<td>Leave the Format: dialog box with the Finale Notation File option.</td>
</tr>
<tr>
<td>PC</td>
<td>In the Save in: dialog box, choose your external storage device or the Data (D:) drive from the drop-down list. If you desire to create a new folder, right-click on a blank area of the window, select New from the drop-down menu and Folder from the pop-out menu then type a folder name of your choice.</td>
</tr>
<tr>
<td></td>
<td>After the File name: dialog box, type in your file name.</td>
</tr>
<tr>
<td></td>
<td>Leave the Save as type: dialog box on the Finale Notation File (*.mus) option.</td>
</tr>
<tr>
<td></td>
<td>Finally, click the Save button.</td>
</tr>
</tbody>
</table>

**Set Screen Page Layout** *(size)*

- Click on the Page Layout Tool icon.
- Click on the Page Layout menu heading and select Page Size… from the drop-down menu. The Page Size dialog box will be displayed.

<table>
<thead>
<tr>
<th>Mac</th>
<th>For the Paper size: option, click on the box and select Letter (8.5 x 11) or Tabloid (11 x 17).</th>
</tr>
</thead>
<tbody>
<tr>
<td>PC</td>
<td>For the Paper size option, click on the ▼ icon and select Letter (8.5 x 11) or Tabloid (11 x 17) from the drop-down menu.</td>
</tr>
</tbody>
</table>

**Set Screen Page Layout** *(orientation)*

- For the Orientation option, click on the Portrait or Landscape radio button.
- For the Change: option, click on the Current Part or Score box and make your selection.
- For the page range, click the appropriate radio button (All Pages will give a uniform layout).
- Click the OK button to set your choices (or the Cancel button to leave the settings the way they were). You will exit the Page Size dialog box.

**Set Printer Page Layout** *(size and orientation)*

- Click on the File menu heading and select Printer Page Setup from the drop-down menu. The Page Setup window will be displayed.

<table>
<thead>
<tr>
<th>Mac</th>
<th>After the Format For: option, click on the box (or ▼ spin arrow controls) and select BW-MAC from the pop-up menu.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>After the Paper Size: option, select US Letter (for 8.5 x 11) or Tabloid (for 11 x 17).</td>
</tr>
<tr>
<td></td>
<td>For the Orientation: option, click on the first icon for portrait or second icon for landscape.</td>
</tr>
<tr>
<td>PC</td>
<td>For the Paper Size: option, click on the box (or ▼ icon) and select Letter (for 8.5 x 11) or 11x17 (for Tabloid).</td>
</tr>
<tr>
<td></td>
<td>For the Orientation: option, click on the Portrait or Landscape radio button.</td>
</tr>
<tr>
<td></td>
<td>Click the OK button to set your choices. You will exit the Page Setup window.</td>
</tr>
<tr>
<td>Print setup (range and layout)</td>
<td>• Click on the File menu heading and select Print from the drop-down list.</td>
</tr>
<tr>
<td>--------------------------------</td>
<td>---------------------------------------------------------------------</td>
</tr>
<tr>
<td>Mac</td>
<td>• The Select Score and Parts for Printing window will be displayed. Make your choices and click the OK button. The Print window will be displayed.</td>
</tr>
<tr>
<td></td>
<td>• For the Printer: option, check/select the BW-MAC option.</td>
</tr>
<tr>
<td></td>
<td>• If you will be duplex printing, proceed to the duplexing instructions. If you are ready to output, proceed to the Output instructions.</td>
</tr>
<tr>
<td>PC</td>
<td>• The Print window will be displayed. Make your choices for what to print.</td>
</tr>
<tr>
<td></td>
<td>• Under the Layout: option, check/select the 1-up radio button.</td>
</tr>
<tr>
<td></td>
<td>• Click the Setup button. The Print Setup window will be displayed.</td>
</tr>
<tr>
<td></td>
<td>• For the Name: option, click on the box (or ▼ icon) and select \ev-print.library.northwestern.edu\BW-DUPLEX.</td>
</tr>
<tr>
<td></td>
<td>• If you will be duplex printing, continue on below. If you are ready to output, click the OK button and proceed to the Output instructions.</td>
</tr>
<tr>
<td>Output (print, view or create file)</td>
<td>• For duplex printing (printing on both sides of the paper):</td>
</tr>
<tr>
<td>Mac</td>
<td>• Confirm that the Two-Sided box is checked. If not, click on it so that it is checked.</td>
</tr>
<tr>
<td>PC</td>
<td>• Click on the Properties button. The Document Properties window will be displayed.</td>
</tr>
<tr>
<td></td>
<td>• Click on the Printing Shortcuts tab, followed by the EcoSMART Settings option. For the options on the right, click on the boxes (or ▼ icons) and check/set the options as follows:</td>
</tr>
<tr>
<td></td>
<td>• For the Paper Size: option, select Letter or 11x17.</td>
</tr>
<tr>
<td></td>
<td>• For the Orientation: option, select Portrait or Landscape.</td>
</tr>
<tr>
<td></td>
<td>• For the Print on both sides: option, select Yes, Flip Over for portrait orientation or Yes, Flip Up for landscape orientation.</td>
</tr>
<tr>
<td></td>
<td>• Click the OK button to exit the Document Properties window.</td>
</tr>
<tr>
<td></td>
<td>• Click the OK button to exit the Print Setup window.</td>
</tr>
<tr>
<td></td>
<td>• You can send the output to the printer, the screen (Mac only) or a file.</td>
</tr>
<tr>
<td>Mac</td>
<td>• For print output, click the Print button.</td>
</tr>
<tr>
<td></td>
<td>• For screen output, click on the PDF button and select the Open PDF in Preview option.</td>
</tr>
<tr>
<td></td>
<td>• For file output, click on the PDF button and select the Save as PDF option. The Print dialog box will be displayed.</td>
</tr>
<tr>
<td></td>
<td>• After the Save as: field, type in a filename.</td>
</tr>
<tr>
<td></td>
<td>• After the Where: field, click on the box and select the Desktop or your external drive.</td>
</tr>
<tr>
<td></td>
<td>• If desired, type information into the remaining fields.</td>
</tr>
<tr>
<td></td>
<td>• When ready, click on the Save button.</td>
</tr>
<tr>
<td>PC</td>
<td>• For print output, click the OK button.</td>
</tr>
<tr>
<td></td>
<td>• For file output, click the Setup button again. The Print Setup window will be displayed.</td>
</tr>
<tr>
<td></td>
<td>• For the Name: option, click on the box (or ▼ icon) and select CutePDF Writer.</td>
</tr>
<tr>
<td></td>
<td>• Click the OK button to exit the Print Setup window.</td>
</tr>
<tr>
<td></td>
<td>• Click the OK button to exit the Print window and send the job to the file writer.</td>
</tr>
<tr>
<td></td>
<td>• On the lower System Tray click on the PDF icon. The Save As dialog box will be displayed.</td>
</tr>
<tr>
<td></td>
<td>• After the Save in: field click on the box and select the Desktop, Data (D:) or Removable Disk (F:) location.</td>
</tr>
<tr>
<td></td>
<td>• After the File name: field type in a name and press the Save button.</td>
</tr>
</tbody>
</table>
### Learn about booklet printing

For *booklet* printing (i.e., *duplex*-printing two *portrait* 8.5 x 11 pages on one *landscape* 11 x 17 page), you must setup the *screen* page layout, a *different* *printer* page layout and finally a *different* *print* *sequence*. It is strongly recommended you read about *Booklets* (and imposition) by following the instructions below:

- Click on the **Help** menu heading and select the **User Manual** heading from the drop-down menu.
- From the left side-bar, click on the lower **Search** tab, type in "Booklets" and click on the **Search** button.
- Click on the title **Booklets** in the drop-down list.

### Set Screen Booklet Page layout

- Click on Finale’s **Page Layout Tool** icon.
- Click on the **Page Layout** heading from the menu bar and select **Page Size…** from the drop-down menu. The **Page Size** dialog box will be displayed.
- For the **Paper size** option, click on the box (or ▼ icon) and select **Letter** (8.5 x 11).
- For the **Orientation** option, click on the **Portrait** radio button.
- For the **Change** option, click the appropriate radio button (All Pages will give a uniform layout).
- Click the **OK** button to set your choices. You will exit the **Page Size** dialog box.

### Set Printer Booklet Page Layout (size and orientation)

#### Mac

- For the **Paper Size** option, select **Tabloid** (for 11 x 17).
- For the **Orientation** option, click on the second icon for **Landscape**.
- Click the **OK** button to set your choices. You will exit the **Page Setup** window.
- Click on the **Finale 2012** menu heading and select **Preferences** from the drop-down menu.
- Click on the **Save and Print** heading.
- Uncheck the **Use Finale's Page Orientation Instead of the Printer's Page Orientation** checkbox.
- Click the **Apply** button followed by the **OK** button.
- Click on the **File** menu heading and select **Save Preferences** from the drop-down menu.

#### PC

- For the **Paper Size** option, click on the box (or ▼ icon) and select **11x17**.
- For the **Orientation** option, click on the **Landscape** radio button.
- Click the **OK** button to exit the **Page Setup** window.

### Print setup (duplexing, layout, range and sequence)

#### Mac

- The **Select Score and Parts for Printing** window will be displayed. Make your choices and click the **OK** button. The **Print** window will be displayed.
- For the **Printer** option, check that the **BW-MAC** option is selected. If not, click on the box and select it.
- Confirm that the **Two-Sided** box is checked. If not, click on it so that it is checked.
- Click on the **Show Details** button to display additional choices.
- Click on the third box and select **Layout** from the drop-down list. After the **Two-sided** option, click on the box and select the **Short-edged binding** option.
- Again, click on the third box and select **Finale 2012** from the drop-down list. For the **Page Ranges** option, type in *your* 4-page sequence(s). For example: 4,1,2,3 or 8,1,2,7,6,3,4,5. For the **Layout** option, select the **2-up** radio button.
PC
- The Print window will be displayed. Make your choices for what to print.
- For the Page Ranges: option, type in your 4-page sequence(s). For example: 4,1,2,3 or 8,1,2,7,6,3,4,5. For the Layout: option, select the 2-up radio button.
- Click the Setup button. The Print Setup window will be displayed.
- For the Name: option, click on the box (or ▼ icon) and select \n-print.library.northwestern.edu\BW-DUPEX.
- Click on the Properties... button. The Document Properties window will be displayed.
- Click on the Printing Shortcuts tab, followed by the EcoSMART Settings option.
- For the options on the right, click on the boxes (or ▼ icons) and check/set the options as follows:
  - For the Paper Size: option, select 11x17.
  - For the Orientation: option, select Landscape.
  - For the Print on both sides: option, select Yes, Flip Over.
- Click the OK button to exit the Document Properties window.
- Click the OK button to exit the Print Setup window.

Output
(print, view, create file)
- You can send the output to the printer, the screen (Mac only) or a file.

Mac
- For print output, click the Print button.
- For screen output, click on the PDF button and select the Open PDF in Preview option. A Page Size Warning box will be displayed. Click the Yes button.
- For file output, click on the PDF button and select the Save as PDF option. The Print dialog box will be displayed.
  - After the Save as: field, type in a filename.
  - After the Where: field, click on the box and select the Desktop or your external drive.
  - If desired, type information into the remaining fields.
  - When ready, click on the Save button. A Page Size Warning box will be displayed. Click the Yes button.

PC
- For print output, click the OK button.
- For file output, click the Setup button again. The Print Setup window will be re-displayed.
  - For the Name: option, click on the box (or ▼ icon) and select CutePDF Writer.
  - Click the OK button to exit the Print Setup window.
  - Click the OK button to exit the Print window and send the job to the file writer. A Page Size Warning box will be displayed. Click the Yes button.
  - On the lower System Tray click on the PDF icon. The Save As dialog box will be displayed.
    - After the Save in: field click on the box and select the Desktop, Data (D:) or your Removable Disk (F:) location.
    - After the File name: field type in a name and press the Save button.

Learn about Parts
After you have finished the score you may desire to generate parts for the individual instruments. Parts are integrated within the score and linked intelligently. However, you may desire to change the appearance of several consecutive empty measures by creating multimeasure rests. In addition, you may desire to not include an empty measure in a multimeasure rest because it contains an important Measure Expression (tempo, rehearsal letter, etc.) or Performance Articulation (fermata, instruction, etc.). It is strongly recommended that you review your score and make the changes prior to extracting parts.
| Change default whole measure rest to real measure rest | • Click on the Speedy Entry tool icon and click on the empty measure you desire to change. The editing frame will appear.  
• Press the 7 key on the numeric keypad. Finale now considers the “real” whole rest an entry—something you placed in the score—just like a note or another kind of rest. Therefore, a real whole rest will not be part of a multimeasure block rest in a part; it will be placed in a measure by itself. |
|---|---|
| Create Multimeasure block rests | If your parts do not automatically display multimeasure block rests do the following:  
• Click on the View menu heading and select Page View from the drop-down menu.  
• Click on the Edit menu heading and select Multimeasure Rests from the drop-down menu followed by Create Parts/Score from the pop-out submenu. The Select Parts/Score dialog box will be displayed.  
• Click on the Check All button and uncheck the Score option. Alternatively, you can simply click on the checkbox in front of the part in which you desire to create the multimeasure rests.  
• When you are ready, click the OK button. Multimeasure rests should now be displayed. |
| Extract Parts | If you are using an external storage device, connect it to a USB port on either side of the computer keyboard (Mac) or left-side of the monitor (PC).  
• Click on the File menu heading and select Extract Parts from the drop-down menu. The Extract Parts dialog box will be displayed.  
Mac | • The parts will be generated and titled Score Name – Part Name. However, you must specify a location.  
• Click the Save in button. The Choose a Folder dialog box will be displayed.  
• From the left column under Devices click on your external drive or (temporarily) under Favorites click on the Desktop.  
• If you so desire, click on the New folder button, type in a name for your new folder and click the Create button.  
• When you are ready, click the Choose button. You will be returned to the Extract Parts dialog box.  
PC | • The parts will be generated, titled Score Name – Part Name and saved in the same location as your score.  
• When you are ready, click the OK button to extract the parts.  
Display/review score and parts | • After generating the parts from your score you may desire to see the results for review. Follow the platform specific instructions below.  
Mac | • Click on the Window menu heading and from the drop-down menu select Tile Windows (to see non-overlapped partial windows) or Cascade Windows (to see overlapped full windows).  
• When you are finished, you may click on any close button (red circle in the top left corner of the various windows) or close all windows by holding the option key while clicking on the File menu heading and selecting Close All from the drop-down menu.  
• You will be given the opportunity to save any changes for each part.  
PC | • Click on the Window menu heading and from the drop-down menu select Cascade Windows (to see overlapped full windows) or Tile Windows Vertically (to see non-overlapped partial squares) or Tile Windows Horizontally (to see non-overlapped partial rectangles).  
• When you are finished, you may click any close box (X in the upper right corner of the various windows) or close all windows by clicking on the File menu heading and selecting Close All from the drop-down menu.  
• You will be given the opportunity to save any changes for each part. |